

<!DOCTYPE html>
<html  lang="es-es">
<head>
		<base href="http://www.diarioelprogreso.net/24-titulares-de-portada/10249-freddy-bernal-%E2%80%9Cllegaron-al-estado-bol%C3%ADvar-50-mil-combos-navide%C3%B1os-y-14-mil-de-juguetes-en-primera-etapa%E2%80%9D.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="diario el progreso, el progreso, guayana, prensa, diario, noticias, horóscopo,politica, cultura, deporte, ambiente, efemérides, periodista, economia, nacionales, avisos, clima, loterias, publicidad, editorial, ansa, diario, informacion, politica, sucesos, ansa, venezuela, bolivar, directorio, " />
	<meta name="author" content="Donna Avilez" />
	<meta name="description" content="Noticias Prensa Regional estado Bolivar" />
	<meta name="generator" content="SmartAddons.Com - the high quality products!" />
	<title>Freddy Bernal: “Llegaron al estado Bolívar 50 mil combos navideños y 14 mil de juguetes en primera etapa”  - - - Diario el Progreso - - Edición Digital - - </title>
	<link href="/plugins/editors/jckeditor/typography/typography2.php" rel="stylesheet" type="text/css" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=30" rel="stylesheet" type="text/css" />
	<link href="http://www.diarioelprogreso.net//plugins/system/jatypo/jatypo/assets/style.css" rel="stylesheet" type="text/css" />
	<link href="http://www.diarioelprogreso.net//plugins/system/jatypo/jatypo/typo/typo.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/jadisqus_debate_echo/asset/style.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/jw_disqus/jw_disqus/tmpl/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?3ab6d4490e67378d035cce4c84ffa080" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?7361405241320e69bc1bfb093eb0a2f7" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_news_ii/asset/bootstrap/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_news_ii/css/sticky.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_news_ii/css/template-oranges.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_news_ii/css/pattern.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_news_ii/css/your_css.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_news_ii/asset/fonts/awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_news_ii/css/responsive.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_phocagallery/css/main/phocagallery.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_phocagallery/css/main/rating.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_phocagallery/css/custom/default.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_phocagallery_image/css/phocagallery.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_phocagallery/assets/jak/lightbox-slideshow.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_phocagallery/assets/jak/lightbox-vertical.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_jevents/views/geraint/assets/css/modstyle.css?3.4.25" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/ytshortcodes/assets/css/shortcodes.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
.container{width:100%px}{font-family:'Times New Roman', Times, serif}div.mod_search178 input[type="search"]{ width:auto; }
	</style>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="http://www.diarioelprogreso.net//plugins/system/jatypo/jatypo/assets/script.js" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?2ee2100a9127451a41de5a4c2c62e127" type="text/javascript"></script>
	<script src="http://www.diarioelprogreso.net/templates/sj_news_ii/asset/bootstrap/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="http://www.diarioelprogreso.net/templates/sj_news_ii/js/keepmenu.js" type="text/javascript"></script>
	<script src="http://www.diarioelprogreso.net/templates/sj_news_ii/js/scrollReveal.js" type="text/javascript"></script>
	<script src="http://www.diarioelprogreso.net/templates/sj_news_ii/js/ytsticky.js" type="text/javascript"></script>
	<script src="http://www.diarioelprogreso.net/templates/sj_news_ii/js/yt-script.js" type="text/javascript"></script>
	<script src="http://www.diarioelprogreso.net/templates/sj_news_ii/menusys/class/mega/assets/jquery.megamenu.js" type="text/javascript"></script>
	<script src="http://www.diarioelprogreso.net/templates/sj_news_ii/menusys/class/common/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script src="http://www.diarioelprogreso.net/templates/sj_news_ii/menusys/class/common/js/gooeymenu.js" type="text/javascript"></script>
	<script src="/components/com_phocagallery/assets/jak/jak_compressed.js" type="text/javascript"></script>
	<script src="/components/com_phocagallery/assets/jak/lightbox_compressed.js" type="text/javascript"></script>
	<script src="/components/com_phocagallery/assets/jak/jak_slideshow.js" type="text/javascript"></script>
	<script src="/components/com_phocagallery/assets/jak/window_compressed.js" type="text/javascript"></script>
	<script src="/components/com_phocagallery/assets/jak/interpolator_compressed.js" type="text/javascript"></script>
	<script src="/modules/mod_jevents_cal/tmpl/geraint/assets/js/calnav.js?3.4.25" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
	<script src="http://www.diarioelprogreso.net/plugins/system/ytshortcodes/assets/js/prettify.js" type="text/javascript"></script>
	<script src="http://www.diarioelprogreso.net/plugins/system/ytshortcodes/assets/js/shortcodes.js" type="text/javascript"></script>
	<script type="text/javascript">
				   var TMPL_NAME = "sj_news_ii";
				   var TMPL_COOKIE = ["bgimage","themecolor","templateLayout","menustyle","activeNotice","typelayout"];</script>
	<style type="text/css">
 #phocagallery-module-ri .pg-cv-name-mod-ri {color: #b36b00 ;}
 #phocagallery-module-ri .pg-cv-box {background: #fcfcfc ; border:1px solid #e8e8e8 ;}
 #phocagallery-module-ri .pg-box1 {  }
 #phocagallery-module-ri .pg-cv-box:hover, .pg-cv-box.hover {border:1px solid #135cae ; background: #f5f5f5 ;}
 </style>
	<style type="text/css">
.lightBox {height: 482px;width:800px;}.lightBox .image-browser-caption { height: 20px;}.lightBox .image-browser-thumbs { display:none;}.lightBox .image-browser-thumbs div.image-browser-thumb-box { display:none;}
</style>
	<style type="text/css">
img {
	max-width: none !important;
}
</style>
	<script language="javascript" type="text/javascript">
var optgjaksModPhocaGalleryRIM987b7c4b = {galleryClassName: 'lightBox',zIndex: 1000,useShadow: true,imagePath: '/components/com_phocagallery/assets/jak/img/shadow-',usePageShader: true,components: {strip: SZN.LightBox.Strip,navigation: SZN.LightBox.Navigation.Basic,
 			anchorage: SZN.LightBox.Anchorage.Fixed,
 			main: SZN.LightBox.Main.CenteredScaled,
 			description: SZN.LightBox.Description.Basic,
			transition: SZN.LightBox.Transition.Fade,
 			others: [
 				{name: 'slideshow', part: SZN.SlideShow, setting: {duration: 5, autoplay: false}}
			 ]
		 },navigationOpt : {
			continuous: false,
			showDisabled: true
		},transitionOpt: {
			interval: 500,
			overlap: 0.5
		}}</script>
	<style type="text/css">
.pg-cv-box-mod-ri {
   height: 100px;
   width: 100px;"
}
.pg-cv-box-img-mod-ri {
   height: 100px;
   width: 100px;"
}
</style>
	<script type="text/javascript">var dataJakJsModPhocaGalleryRIM987b7c4b = [{alt: 'humorprogreso10',description: 'humorprogreso10',small: {url: '/images/phocagallery/humor/thumbs/phoca_thumb_m_humorprogreso10.jpg'},big: {url: '/images/phocagallery/humor/thumbs/phoca_thumb_l_humorprogreso10.jpg'} }]</script>
	<script type="text/javascript">
function MySpaceGetThis(U)
{
    var targetUrl = 'http://www.myspace.com/index.cfm?fuseaction=postto&u=' + encodeURIComponent(U);
    window.open(targetUrl, 'ptm', 'height=450,width=440').focus();
}
</script>


    <meta name="HandheldFriendly" content="true"/>
	<meta name="format-detection" content="telephone=no">
	<meta name="apple-mobile-web-app-capable" content="YES" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
	
	<!-- META FOR IOS & HANDHELD -->
			<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"/>
		
	<!-- LINK FOR FAVICON -->
			<link rel="icon" type="image/x-icon" href="/images/favicon.ico" />
    	
    
<!-- dis zoom mobile -->
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />	


</head>
<body id="bd" class="homepage res" >
	
	<div id="yt_wrapper" class="layout-boxed ">
		
		<nav id="yt_menuwrap" class="block">						<div class="container">
							<div class="row">
									<div id="yt_logo" class="col-sm-2"  >
						
			<a class="logo" href="/" title="- - Diario el Progreso - - Edición Digital - - ">
				<img data-placeholder="no" src="http://www.diarioelprogreso.net/images/banners/LOGODIARIOPROGRESO.png" alt="- - Diario el Progreso - - Edición Digital - - " style="width:100%px;height:110px;"  />
			</a>
           
                </div>
				<div id="yt_mainmenu" class="col-sm-9 col-xs-10"  >
			<ul id="meganavigator" class="clearfix navi "><li class="active level1 first ">
	<a title="PORTADA" class="active level1 first  item-link" href="http://www.diarioelprogreso.net/"><span class="menu-title">PORTADA</span></a>	
	</li>

<li class="level1 ">
	<a title="REGIONALES" class="level1  item-link" href="/noticias-regionales.html"><span class="menu-title">REGIONALES</span></a>	
	</li>

<li class="level1 ">
	<a title="NACIONALES" class="level1  item-link" href="/noticias-nacionales.html"><span class="menu-title">NACIONALES</span></a>	
	</li>

<li class="level1 ">
	<a title="DEPORTES" class="level1  item-link" href="/noticias-deportivas.html"><span class="menu-title">DEPORTES</span></a>	
	</li>

<li class="level1 ">
	<a title="FARANDULA" class="level1  item-link" href="/noticias-arte-y-entretenimiento.html"><span class="menu-title">FARANDULA</span></a>	
	</li>

<li class="level1 last ">
	<a title="OPINIÓN" class="level1 last  item-link" href="/noticias-arte-y-entretenimiento-2.html"><span class="menu-title">OPINIÓN</span></a>	
	</li>

</ul>	<script type="text/javascript">
						gooeymenu.setup({id:'meganavigator', fx:'swing'})
				jQuery(function($){
            $('#meganavigator').megamenu({ 
            	'wrap':'#meganavigator',
            	'easing': 'easeInQuad',
				'justify': 'left',
				'mm_timeout': '250'
				
            });
	    });
		
	</script>
	
		<div id="yt-responivemenu" class="yt-resmenu ">
			<button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar collapsed" type="button">
				<i class="fa fa-bars"></i> Menu			</button>
			<div id="resmenu_sidebar" class="nav-collapse collapse" >
				<ul class="nav resmenu">
				    <li><a title="PORTADA" href='http://www.diarioelprogreso.net/' class="active">PORTADA</a>        </li>
        <li><a title="REGIONALES" href='/noticias-regionales.html'>REGIONALES</a>        </li>
        <li><a title="NACIONALES" href='/noticias-nacionales.html'>NACIONALES</a>        </li>
        <li><a title="DEPORTES" href='/noticias-deportivas.html'>DEPORTES</a>        </li>
        <li><a title="FARANDULA" href='/noticias-arte-y-entretenimiento.html'>FARANDULA</a>        </li>
        <li><a title="OPINIÓN" href='/noticias-arte-y-entretenimiento-2.html'>OPINIÓN</a>        </li>
    				</ul>
			</div>
			
		</div>
	<script type="text/javascript">
	
	/*jQuery(document).click(function (e) {
		if (!jQuery(e.target).hasClass("nav-collapse") && jQuery(e.target).parents(".nav-collapse").length === 0) {
				jQuery('#resmenu_sidebar').removeClass('in');
		}
	});*/
	
	jQuery(document).ready(function($) {
		$('.btn-navbar').click(function(){
				$(this).children().toggleClass('fa-times');
		});
		$("ul.resmenu li.haveChild").each(function() {
			$(this).children(".res-wrapnav").css('display', 'none');
			var ua = navigator.userAgent,
			event = (ua.match(/iPad/i)) ? "touchstart" : "click";
			$(this).children(".menuress-toggle").bind(event, function() {
				
				$(this).parent().addClass(function(){
					if($(this).hasClass("active")){
						//$(this).removeClass("active");
						return "";
					}
					return "active";
				});
				
				$(this).siblings(".res-wrapnav").slideDown(350);
				$(this).parent().siblings("li").children(".res-wrapnav").slideUp(350);
				$(this).parent().siblings("li").removeClass("active");
			});
			
		});
		
	});
</script>        </div>
				<div id="search"  class="col-sm-1 col-xs-2" >
			
		</div>
									</div>
						</div>
						
                    </nav>			<section id="content" class="    block">						
						<div  class="container">
							<div  class="row">
								<aside id="content_left" class="col-md-3 col-sm-6 lmr-l">		<div id="left"   class="col-sm-12" >
			    	
	<div class="module  clearfix" >
	    		    <h3 class="modtitle"><span class="modtitle-inner">EDICION IMPRESA</span></h3>
	    	    <div class="modcontent clearfix">
			
<h3 style="text-align: center;"><a href="https://es.calameo.com/read/0039582179b46cd8ae2d9" target="_blank"><img src="/images/AGOSTO_2016/portada23122016.jpg" alt="portada23122016" style="border: 1px solid rgb(0, 0, 0);" /></a></h3>
<h3 style="text-align: center;"><a href="https://es.calameo.com/read/003958217d3bafb529885" target="_blank" style="font-size: 12px;"><img src="/images/23ANIVERSARIO2016.jpg" alt="" width="NaN" height="280" style="width: 209px; height: 265px; border: 1px solid;" /></a></h3>
<div id="ckimgrsz" style="left: 346.5px; top: 14.0313px;">
<div class="preview" style="display: none; top: 0px; left: 0px; width: 255px; height: 357px; background-image: url('/images/NUEVA%20CARPETA%2007%2012/20_de_junio_01.jpg');">&nbsp;</div>
</div>
<div id="ckimgrsz" style="left: 342px; top: 14.0313px;">
<div class="preview" style="display: none; top: 0px; left: 0px; width: 264px; height: 342px; background-image: url('/images/NUEVA%20CARPETA%2007%2012/27_de_Junio_01.jpg');">&nbsp;</div>
</div>
	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    		    <h3 class="modtitle"><span class="modtitle-inner">HOY</span></h3>
	    	    <div class="modcontent clearfix">
					
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
		<ul class="newsflash-vert">
					<li class="newsflash-item">
			
	<h4 class="newsflash-title">
			Gestión Rangel Gómez entrega beneficios en casas de abrigo del estado Bolívar		</h4>


	
<span class="containerCountComment" onclick="window.location.href='http://www.diarioelprogreso.net/noticias-regionales/10229-gestión-rangel-gómez-entrega-beneficios-en-casas-de-abrigo-del-estado-bolívar.html#idc-container'; return false;">
	<script id="idebate-counter" type="text/javascript">
	//<![CDATA[
		idcomments_acct = "";
		idcomments_post_id = "10229";
		idcomments_post_url = encodeURIComponent("http://www.diarioelprogreso.net/noticias-regionales/10229-gestión-rangel-gómez-entrega-beneficios-en-casas-de-abrigo-del-estado-bolívar.html");
	//]]>
	</script>
	<input type="hidden" id="debate-counter"/>
	<script type="text/javascript" src="http://www.intensedebate.com/js/genericLinkWrapperV2.js"></script>
    </span>
<p style="text-align: center;"><a href="/images/AGOSTO_2016/01rangelabrigoayuda.jpg" target="_self"><img src="/images/AGOSTO_2016/02rangelabrigoayuda.jpg" alt="02rangelabrigoayuda" style="border: 1px solid rgb(0, 0, 0);" /></a></p>
<p><strong><span style="font-family: arial, helvetica, sans-serif;">Beneficios sociales que promueven la Integración y el Progreso</span></strong></p>
<p><strong><span style="font-family: arial, helvetica, sans-serif;">*** Gracias a las políticas sociales de la pareja gubernamental se garantiza el derecho a la alimentación de sectores vulnerables de la población

	<a class="readmore" href="/noticias-regionales/10229-gestión-rangel-gómez-entrega-beneficios-en-casas-de-abrigo-del-estado-bolívar.html">Leer más...</a>
							<span class="article-separator">&#160;</span>
					</li>
					<li class="newsflash-item">
			
	<h4 class="newsflash-title">
			Cursos Básicos NO Puede Darse el Lujo de perder un día más de clase		</h4>


	
<span class="containerCountComment" onclick="window.location.href='http://www.diarioelprogreso.net/noticias-regionales/10226-cursos-básicos-no-puede-darse-el-lujo-de-perder-un-día-más-de-clase.html#idc-container'; return false;">
	<script id="idebate-counter" type="text/javascript">
	//<![CDATA[
		idcomments_acct = "";
		idcomments_post_id = "10226";
		idcomments_post_url = encodeURIComponent("http://www.diarioelprogreso.net/noticias-regionales/10226-cursos-básicos-no-puede-darse-el-lujo-de-perder-un-día-más-de-clase.html");
	//]]>
	</script>
	<input type="hidden" id="debate-counter"/>
	<script type="text/javascript" src="http://www.intensedebate.com/js/genericLinkWrapperV2.js"></script>
    </span>
<p style="text-align: center;"><a href="/images/AGOSTO_2016/01UDONB_404_Decana_imposible.jpg" target="_self"><img src="/images/AGOSTO_2016/02UDONB_404_Decana_imposible.jpg" alt="02UDONB 404 Decana imposible" style="border: 1px solid rgb(0, 0, 0);" /></a></p>
<p><strong><span style="font-family: arial, helvetica, sans-serif;">Autoridades preocupadas por los escenarios</span></strong></p>
<p><strong><span style="font-family: arial, helvetica, sans-serif;">* “Con tantos paros y tomas se debate entre un Semestre Irregular o la pérdida del mismo”, advierte su Director.

	<a class="readmore" href="/noticias-regionales/10226-cursos-básicos-no-puede-darse-el-lujo-de-perder-un-día-más-de-clase.html">Leer más...</a>
							<span class="article-separator">&#160;</span>
					</li>
					<li class="newsflash-item">
			
	<h4 class="newsflash-title">
			Ocariz anunció que Gobierno cumplió  con el primero de los acuerdos		</h4>


	
<span class="containerCountComment" onclick="window.location.href='http://www.diarioelprogreso.net/noticias-nacionales/10206-ocariz-anunció-que-gobierno-cumplió-con-el-primero-de-los-acuerdos.html#idc-container'; return false;">
	<script id="idebate-counter" type="text/javascript">
	//<![CDATA[
		idcomments_acct = "";
		idcomments_post_id = "10206";
		idcomments_post_url = encodeURIComponent("http://www.diarioelprogreso.net/noticias-nacionales/10206-ocariz-anunció-que-gobierno-cumplió-con-el-primero-de-los-acuerdos.html");
	//]]>
	</script>
	<input type="hidden" id="debate-counter"/>
	<script type="text/javascript" src="http://www.intensedebate.com/js/genericLinkWrapperV2.js"></script>
    </span>
<p style="text-align: center;"><a href="/images/AGOSTO_2016/10122016OSCARIZ.jpg" target="_self"><img src="/images/AGOSTO_2016/0210122016OSCARIZ.jpg" alt="0210122016OSCARIZ" style="border: 1px solid rgb(0, 0, 0);" /></a></p>
<p><span style="font-family: arial, helvetica, sans-serif;"><strong>Ayer anunciaron (El Gobierno) que iban a permitir a través de las Naciones Unidas (ONU) y Cáritas que se trajeran medicinas y alimentos”, dijo Carlos Ocariz, quien consideró este anuncio como la apertura de un canal humanitario en el país, uno de los puntos exigidos en las negociaciones.</strong></span></p>


	<a class="readmore" href="/noticias-nacionales/10206-ocariz-anunció-que-gobierno-cumplió-con-el-primero-de-los-acuerdos.html">Leer más...</a>
							<span class="article-separator">&#160;</span>
					</li>
					<li class="newsflash-item">
			
	<h4 class="newsflash-title">
			Gmas ordena comiso total de juguetes en depósitos de Kreisel 		</h4>


	
<span class="containerCountComment" onclick="window.location.href='http://www.diarioelprogreso.net/noticias-nacionales/10205-gmas-ordena-comiso-total-de-juguetes-en-depósitos-de-kreisel.html#idc-container'; return false;">
	<script id="idebate-counter" type="text/javascript">
	//<![CDATA[
		idcomments_acct = "";
		idcomments_post_id = "10205";
		idcomments_post_url = encodeURIComponent("http://www.diarioelprogreso.net/noticias-nacionales/10205-gmas-ordena-comiso-total-de-juguetes-en-depósitos-de-kreisel.html");
	//]]>
	</script>
	<input type="hidden" id="debate-counter"/>
	<script type="text/javascript" src="http://www.intensedebate.com/js/genericLinkWrapperV2.js"></script>
    </span>
<p style="text-align: center;"><a href="/images/AGOSTO_2016/KEISELEXCELENTE_.jpg" target="_self"><img src="/images/AGOSTO_2016/01KEISELEXCELENTE_.jpg" alt="01KEISELEXCELENTE " style="border: 1px solid rgb(0, 0, 0);" /></a></p>
<p><span style="font-family: arial, helvetica, sans-serif;"><strong>Desde la sede de la empresa Kreisel, ubicada en el sector de Boleita, el superintendente nacional para la defensa de los derechos socioeconómicos, William Contreras, informó del comiso de un total de tres millones 821 mil juguetes almacenados en los depósitos, los cuales serán distribuidos por los Comité Locales de Abastecimiento (CLAP), por acaparamiento, boicot en la venta, abuso de posición de dominio por parte de la compañía entre otros delitos.</strong></span></p>


	<a class="readmore" href="/noticias-nacionales/10205-gmas-ordena-comiso-total-de-juguetes-en-depósitos-de-kreisel.html">Leer más...</a>
							<span class="article-separator">&#160;</span>
					</li>
					<li class="newsflash-item">
			
	<h4 class="newsflash-title">
			Alcaldía de Heres implementa tasa por servicio de manejo integral de los desechos sólidos		</h4>


	
<span class="containerCountComment" onclick="window.location.href='http://www.diarioelprogreso.net/noticias-regionales/10189-alcaldía-de-heres-implementa-tasa-por-servicio-de-manejo-integral-de-los-desechos-sólidos.html#idc-container'; return false;">
	<script id="idebate-counter" type="text/javascript">
	//<![CDATA[
		idcomments_acct = "";
		idcomments_post_id = "10189";
		idcomments_post_url = encodeURIComponent("http://www.diarioelprogreso.net/noticias-regionales/10189-alcaldía-de-heres-implementa-tasa-por-servicio-de-manejo-integral-de-los-desechos-sólidos.html");
	//]]>
	</script>
	<input type="hidden" id="debate-counter"/>
	<script type="text/javascript" src="http://www.intensedebate.com/js/genericLinkWrapperV2.js"></script>
    </span>
<p style="text-align: center;"><a href="/images/AGOSTO_2016/01ALCAVIERNES.jpg" target="_self"><img src="/images/AGOSTO_2016/02ALCAVIERNES.jpg" alt="02ALCAVIERNES" /></a></p>
<p><strong><span style="font-family: arial, helvetica, sans-serif;">Empezó a regir desde el 1 de diciembre</span></strong></p>
<p><strong><span style="font-family: arial, helvetica, sans-serif;">(Prensa Alcaldía Bolivariana de Heres/SGMHeres).- </span></strong><br /><strong><span style="font-family: arial, helvetica, sans-serif;"> Con el objetivo de seguir contribuyendo con el desarrollo armónico de la ciudad capital como objetivo primordial en materia de saneamiento ambiental de la gestión del alcalde Sergio Hernández, el director de Hacienda Municipal, Pedro Sierra dio a conocer la aprobación de la Ordenanza de tasa por el servicio de manejo integral de los residuos y desechos sólidos en el Municipio Heres.

	<a class="readmore" href="/noticias-regionales/10189-alcaldía-de-heres-implementa-tasa-por-servicio-de-manejo-integral-de-los-desechos-sólidos.html">Leer más...</a>
							<span class="article-separator">&#160;</span>
					</li>
					<li class="newsflash-item">
			
	<h4 class="newsflash-title">
			Maduro y Rangel impulsan trabajos  de Barrio Nuevo Barrio Tricolor en Bolívar 		</h4>


	
<span class="containerCountComment" onclick="window.location.href='http://www.diarioelprogreso.net/noticias-regionales/10188-maduro-y-rangel-impulsan-trabajos-de-barrio-nuevo-barrio-tricolor-en-bolívar.html#idc-container'; return false;">
	<script id="idebate-counter" type="text/javascript">
	//<![CDATA[
		idcomments_acct = "";
		idcomments_post_id = "10188";
		idcomments_post_url = encodeURIComponent("http://www.diarioelprogreso.net/noticias-regionales/10188-maduro-y-rangel-impulsan-trabajos-de-barrio-nuevo-barrio-tricolor-en-bolívar.html");
	//]]>
	</script>
	<input type="hidden" id="debate-counter"/>
	<script type="text/javascript" src="http://www.intensedebate.com/js/genericLinkWrapperV2.js"></script>
    </span>
<p style="text-align: center;"><a href="/images/AGOSTO_2016/01TRICOLOR.jpg" target="_self"><img src="/images/AGOSTO_2016/02TRICOLOR.jpg" alt="02TRICOLOR" style="border: 1px solid rgb(0, 0, 0);" /></a></p>
<p><strong><span style="font-family: arial, helvetica, sans-serif;">(Prensa Gobernación-Inviobras/JR) </span></strong><br /><span style="font-family: arial, helvetica, sans-serif;"><strong>Estructuras habitacionales rehabilitadas, caminerías, espacios para la paz y la vida, comunidad transformadas de manera integral y barriadas llena de color y esperanza, no es una promesa sin cumplir como lo fue en la cuarta República, sino una realidad palpable que el Gobierno Bolivariano garantiza en cada rincón de la patria a través de la Gran Misión Barrio Nuevo, Barrio Tricolor (GMBNBT).</strong>

	<a class="readmore" href="/noticias-regionales/10188-maduro-y-rangel-impulsan-trabajos-de-barrio-nuevo-barrio-tricolor-en-bolívar.html">Leer más...</a>
							<span class="article-separator">&#160;</span>
					</li>
	</ul>
	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    		    <h3 class="modtitle"><span class="modtitle-inner">Formulario de acceso</span></h3>
	    	    <div class="modcontent clearfix">
			
<div class="yt-loginform">
	<div class="yt-login">
		
		<div id="myLogin" class="modal fade" tabindex="-1" role="dialog"  aria-hidden="true">
			<div class="modal-dialog">
				<div class="modal-content">
					<h3 class="title">Acceso  </h3>
					<form action="/" method="post" id="login-form" >
												<div class="userdata">
							<div id="form-login-username" class="form-group">
								<label for="modlgn-username">Usuario</label>
								<input id="modlgn-username" type="text" name="username" class="inputbox"  size="40" />
							</div>
							<div id="form-login-password" class="form-group">
								<label for="modlgn-passwd">Contraseña</label>
								<input id="modlgn-passwd" type="password" name="password" class="inputbox" size="40"  />
							</div>
							
							<div id="form-login-remember" class="form-group ">
								<input id="modlgn-remember" type="checkbox" name="remember" value="1"/>
								<label for="modlgn-remember" class="control-label">Recordarme</label> 
							</div>
							
							
							<div id="form-login-submit" class="control-group">
								<div class="controls">
									<button type="submit" tabindex="3" name="Submit" class="button">Iniciar sesión</button>
								</div>
							</div>
							
							<input type="hidden" name="option" value="com_users" />
							<input type="hidden" name="task" value="user.login" />
							<input type="hidden" name="return" value="aHR0cDovL3d3dy5kaWFyaW9lbHByb2dyZXNvLm5ldC8yNC10aXR1bGFyZXMtZGUtcG9ydGFkYS8xMDI0OS1mcmVkZHktYmVybmFsLSVFMiU4MCU5Q2xsZWdhcm9uLWFsLWVzdGFkby1ib2wlQzMlQUR2YXItNTAtbWlsLWNvbWJvcy1uYXZpZGUlQzMlQjFvcy15LTE0LW1pbC1kZS1qdWd1ZXRlcy1lbi1wcmltZXJhLWV0YXBhJUUyJTgwJTlELmh0bWw=" />
							<input type="hidden" name="51990442e6a3d4b936c0dbfcc6961730" value="1" />						</div>
						<ul class="listinline listlogin">
							<li>
								<a href="/component/users/?view=reset">
								¿Olvido su contraseña?</a>
							</li>
							<li>
								<a href="/component/users/?view=remind">
								¿Olvido su usuario?</a>
							</li>
							
						</ul>
												
					</form>
		
					<a href="/component/users/?view=registration" onclick="showBox('yt_register_box','jform_name',this, window.event || event);return false;" class="btReverse">Create an account</a>
				</div>
			</div>
		</div>
		<a class="login-switch" data-toggle="modal" href="#myLogin" title="">
		  <!--img data-placeholder="no" src="/templates/sj_news_ii/html/mod_login/images/user.png" alt="" /-->
		  Sign up		</a>

	</div>
	
</div>

	    </div>
	</div>
    
		</div>
		</aside> <div id="content_main" class="col-md-6 col-sm-12 lmr-m">			<div id="system-message-container">
	</div>

                  <div id="yt_component">
             		
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
		<article class="item-page">
	
				<header class="article-header">
		<h2>
															<a href="/24-titulares-de-portada/10249-freddy-bernal-“llegaron-al-estado-bolívar-50-mil-combos-navideños-y-14-mil-de-juguetes-en-primera-etapa”.html"> Freddy Bernal: “Llegaron al estado Bolívar 50 mil combos navideños y 14 mil de juguetes en primera etapa” </a>
									</h2>
	</header>
						<div class="btn-group pull-right">
			<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="fa fa-cog"></span> <span class="caret"></span> </a>
						<ul class="dropdown-menu actions">
								<li class="print-icon"> <a href="/24-titulares-de-portada/10249-freddy-bernal-“llegaron-al-estado-bolívar-50-mil-combos-navideños-y-14-mil-de-juguetes-en-primera-etapa”.html?tmpl=component&amp;print=1&amp;page=" title="Print article < Freddy Bernal: “Llegaron al estado Bolívar 50 mil combos navideños y 14 mil de juguetes en primera etapa”  >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>Imprimir</a> </li>
												<li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=sj_news_ii&amp;link=322b323d25897a76540e1e25c4a41abe4b265dd4" title="Email this link to a friend" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow"><span class="icon-envelope"></span>Email</a> </li>
											</ul>
		</div>
			
			<aside class="article-aside">

			<dl class="article-info">
						
									
				<dd class="category-name">
																Categoría: <span itemprop="genre">TITULARES DE PORTADA</span>									</dd>
			
			
											

								
					<dd class="hits">
						- <i class="fa fa-eye"></i>
						<meta itemprop="interactionCount" content="UserPageVisits:60" />
						<span>60</span>
					</dd>
					
					
							</dl>
		</aside>
	
	
		
	
					
		
	
	
		
		
					

<!-- JoomlaWorks "Disqus Comments (for Joomla)" (v3.6.0) starts here -->

<a id="startOfPage"></a>

<!-- DISQUS comments counter and anchor link -->
<div class="jwDisqusArticleCounter">
	<span>
		<a class="jwDisqusArticleCounterLink" href="#disqus_thread" data-disqus-identifier="dfff298a4d_id10249">View Comments</a>
	</span>
	<div class="clr"></div>
</div>

<p style="text-align: center;"><img src="/images/AGOSTO_2016/bernales.jpg" alt="bernales" /></p>
<p><strong><span style="font-family: arial, helvetica, sans-serif;">Gobierno y pueblo trabajando por la recuperación integral de Ciudad Bolívar</span></strong></p>
<p><strong><span style="font-family: arial, helvetica, sans-serif;">*Junto al gobernador del estado Bolívar, Francisco Rangel Gómez, el secretario General de los Clap, recorrió el sector Bolivariana 2000 del municipio Heres para hacer la distribución casa por casa y beneficiar a 328 familias </span></strong></p>
<p><span style="font-family: arial, helvetica, sans-serif;">(Prensa Gobernación / JJBB).- </span><br /><span style="font-family: arial, helvetica, sans-serif;">Como parte del acompañamiento del Gobierno Nacional a la población del estado Bolívar luego de la desbandada de violencia ocasionada por sectores de la derecha en la entidad, el secretario General de los Comité Locales de Abastecimiento y Producción (CLap) a nivel nacional, Freddy Bernal junto al gobernador del estado Bolívar, Francisco Rangel Gómez, recorrió las calles del sector Bolivariana 2000 de la parroquia La Sabanita, para hacer entrega de los combos navideños a los pobladores. </span><br /><span style="font-family: arial, helvetica, sans-serif;">“En este sector estamos beneficiando a 328 familias a través del Clap Corazón Bolivariano, este combo además de traer los productos de la cesta básica viene acompañado del pernil navideño, además ya están llegando 14 mil juguetes de 90 mil que son totalmente gratuitos, esto en una primera etapa” informó. </span><br /><span style="font-family: arial, helvetica, sans-serif;">El alto funcionario añadió que en un plan especial de reforzamiento en la distribución de alimentos, llegarán al estado Bolívar un total de 200 mil combos de comida y 90 mil de juguetes que serán distribuidos a través de los Clap, a parte de los combos que distribuye Alimentos Bolívar y Mercal, se está apuntalando este plan impulsado por el Presidente Maduro para hacer frente a la guerra económica, siendo esta la respuesta del gobierno bolivariano a la ola de violencia que acabó con varios de locales comerciales en la capital bolivarense. </span><br /><span style="font-family: arial, helvetica, sans-serif;">En tal sentido, Bernal señaló que “después de los saqueos, después de la violencia causada por la derecha, aquí está el Gobierno Nacional, Regional, Local y Poder Popular trabajando por el pueblo, como nos lo enseñó Chávez. La fuerza del gobierno trabajando con el pueblo para la recuperación integral de Ciudad Bolívar, los negocios están abriendo, la calma está volviendo a esta hermosa ciudad” señaló. </span><br /><span style="font-family: arial, helvetica, sans-serif;">Bernal acotó que el Gobierno Nacional está desplegado por todo el estado, ministros, viceministros, la dirección nacional del Psuv, el vicepresidente de la República, todos articulados con el gobierno regional y local haciendo frente a la nueva arremetida de la derecha.</span><br /><span style="font-family: arial, helvetica, sans-serif;">“Después de la locura opositora donde quisieron arrancar una ola de violencia en todo el país, Ciudad Bolívar está en la calle, trabajando. Nos querían quitar la navidad y aquí está un gobierno responsable asegurando la navidad de los venezolanos y en este caso específico de los habitantes de Ciudad Bolívar” subrayó.</span><br /><span style="font-family: arial, helvetica, sans-serif;">¡Gracias Presidente Maduro!</span><br /><span style="font-family: arial, helvetica, sans-serif;">Entre tanto, el gobernador del estado Bolívar, Francisco Rangel Gómez, agradeció la respuesta inmediata del Presidente Nicolás Maduro, ante el crimen que se estaba cometiendo en contra de los pueblos de los estados fronterizos, producto de la reacción ante las acciones tomadas por el Gobierno Nacional para defender la moneda.</span><br /><span style="font-family: arial, helvetica, sans-serif;">El mandatario regional señaló que lo que pasó en Ciudad Bolívar pudo haber pasado en otra ciudad porque era algo planificado, añadió que la respuesta del pueblo y del gobierno es el trabajo en la calle, es la respuesta del partido, del Presidente, de todo su gabinete de gobierno. </span><br /><span style="font-family: arial, helvetica, sans-serif;">Rangel Gómez destacó que la atención por parte de la revolución Bolivariana es integral, agregó que a través de la gran misión Barrio Nuevo, Barrio Tricolor (Bnbt) se van a refaccionar los locales comerciales que se vieron afectados, agregó que se está estudiando desde la gobernación del estado Bolívar la posibilidad de una ayuda para los empleados de nómina de las pequeñas empresas </span><br /><span style="font-family: arial, helvetica, sans-serif;"> “Que estén tres banco nacionales otorgando créditos a los comerciantes afectados por el vandalismo político, que aquí tengamos la comida a través de los Clap, que a pesar de la crisis en la que nos han sumergido nosotros sigamos trabajando, es la mejor manera de hacer frente a todos los ataques de la derecha. Estamos en la calle con nuestro pueblo” agregó. </span><br /><span style="font-family: arial, helvetica, sans-serif;">Respaldo al Presidente Maduro</span><br /><span style="font-family: arial, helvetica, sans-serif;">En el mismo orden de ideas, la responsable del Clap “Corazón Bolivariano” del sector Bolivariana 2000, Lilian Principal, señaló que además de la distribución de alimentos también tienen proyectos productivos de corte y costura, manualidades, entre otros, añadió que además están inmersos en la producción de frutas y hortalizas con los patios productivos. </span><br /><span style="font-family: arial, helvetica, sans-serif;">La vocera señaló que con organización y compromiso revolucionario, vecinos y vecinas trabajan para la comunidad donde viven y para donde la revolución los llame, explicó que son soldados de la patria y están para apoyar la revolución tal y como les enseñó el gigante Hugo Chávez. </span><br /><span style="font-family: arial, helvetica, sans-serif;">“A la derecha que pensó que quemando locales comerciales, que con saqueos y actos vandálicos iban a destruir nuestro gobierno revolucionario les decimos que aquí hay pueblo, aquí hay gobierno y seguimos trabajando. No se rinda señor Presidente, trabaje desde donde usted está que nosotros aquí en las bases estamos dando el todo por el todo, desde nuestros espacios te respaldamos Nicolás, a pesar de la guerra económica y psicológica no han podido ni van a poder con este pueblo revolucionario y seguimos con la moral en alto trabajando por la revolución” expresó. </span><br /><span style="font-family: arial, helvetica, sans-serif;">Voceros nacionales, regionales y locales y comunidad en general, hicieron un llamado a los empresarios que trabajan, a los que creen en Venezuela, que no es hora de la tristeza, es hora de producir, de la unidad nacional, expresaron que está un gobierno que les tiende la mano, un gobierno que está dando la cara, que hace presencia para de esa manera seguir el camino del desarrollo para el bienestar de todos los venezolanos.</span></p>
<!-- DISQUS comments block -->
<div class="jwDisqusForm">
	
			<div id="disqus_thread"></div>
			<script type="text/javascript">
				//<![CDATA[
				var disqus_shortname = 'diarioelprogreso';
				var disqus_url = 'http://www.diarioelprogreso.net/24-titulares-de-portada/10249-freddy-bernal-“llegaron-al-estado-bolívar-50-mil-combos-navideños-y-14-mil-de-juguetes-en-primera-etapa”.html';
				var disqus_identifier = 'dfff298a4d_id10249';
				var disqus_developer = '0';
				var disqus_config = function(){
					this.language = 'es_ES';
				};
				(function() {
					var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
					dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
					(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
				})();
				//]]>
			</script>
			<noscript>
				<a href="https://diarioelprogreso.disqus.com/?url=ref">View the discussion thread.</a>
			</noscript>
				<div id="jwDisqusFormFooter">
		<a target="_blank" href="http://disqus.com" class="dsq-brlink">
			blog comments powered by <span class="logo-disqus">DISQUS</span>
		</a>
		<a id="jwDisqusBackToTop" href="#startOfPage">
			back to top		</a>
		<div class="clr"></div>
	</div>
</div>

<div class="clr"></div>


<!-- JoomlaWorks "Disqus Comments (for Joomla)" (v3.6.0) ends here -->
	
	
	
	
	
<ul class="pager pagenav">
	<li class="next">
		<a href="/24-titulares-de-portada/10248-guayaneses-vibraron-al-ritmo-del-calipso-en-celebración-“el-callao-le-canta-a-san-félix-en-navidad”.html" rel="next">
			Siguiente <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
						 
	
</article>

        </div>
		 </div> <aside id="content_right" class="col-md-3 col-sm-6 lmr-r">		<div id="right"   class="col-sm-12" >
			    	
	<div class="module  clearfix" >
	    		    <h3 class="modtitle"><span class="modtitle-inner">EDICIONES ANTERIORES</span></h3>
	    	    <div class="modcontent clearfix">
			<div style="margin:0px;padding:0px;border-width:0px;"><span id='testspan117' style='display:none'></span>

<table style="width:140px;" cellpadding="0" cellspacing="0" align="center" class="mod_events_monthyear" >
<tr >
<td><div class="mod_events_link" onmousedown="callNavigation('http://www.diarioelprogreso.net/index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=12&amp;year=2015&amp;modid=117&amp;tmpl=component&amp;catids=23');" ontouchstart="callNavigation('http://www.diarioelprogreso.net/index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=12&amp;year=2015&amp;modid=117&amp;tmpl=component&amp;catids=23');">&laquo;</div>
</td><td><div class="mod_events_link" onmousedown="callNavigation('http://www.diarioelprogreso.net/index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=11&amp;year=2016&amp;modid=117&amp;tmpl=component&amp;catids=23');" ontouchstart="callNavigation('http://www.diarioelprogreso.net/index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=11&amp;year=2016&amp;modid=117&amp;tmpl=component&amp;catids=23');">&lt;</div>
</td><td align="center"><a href="/ediciones-anteriores/eventospormes/2016/12/23.html" class = "mod_events_link" title = "Ir al calendario - mes actual">Diciembre</a> <a href="/ediciones-anteriores/eventosanual/2016/23.html" class = "mod_events_link" title = "Ir al calendario - año actual">2016</a> </td><td><div class="mod_events_link" onmousedown="callNavigation('http://www.diarioelprogreso.net/index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=01&amp;year=2017&amp;modid=117&amp;tmpl=component&amp;catids=23');" ontouchstart="callNavigation('http://www.diarioelprogreso.net/index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=01&amp;year=2017&amp;modid=117&amp;tmpl=component&amp;catids=23');">&gt;</div>
</td><td><div class="mod_events_link" onmousedown="callNavigation('http://www.diarioelprogreso.net/index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=12&amp;year=2017&amp;modid=117&amp;tmpl=component&amp;catids=23');" ontouchstart="callNavigation('http://www.diarioelprogreso.net/index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=12&amp;year=2017&amp;modid=117&amp;tmpl=component&amp;catids=23');">&raquo;</div>
</td></tr>
</table>
<table style="width:140px;height:;" align="center" class="mod_events_table" cellspacing="0" cellpadding="2" >
<tr class="mod_events_dayname">
<td class="mod_events_td_dayname"><span class="sunday">D</span></td>
<td class="mod_events_td_dayname">L</td>
<td class="mod_events_td_dayname">M</td>
<td class="mod_events_td_dayname">X</td>
<td class="mod_events_td_dayname">J</td>
<td class="mod_events_td_dayname">V</td>
<td class="mod_events_td_dayname"><span class="saturday">S</span></td>
</tr>
<tr>
<td class="mod_events_td_dayoutofmonth">27</td>
<td class="mod_events_td_dayoutofmonth">28</td>
<td class="mod_events_td_dayoutofmonth">29</td>
<td class="mod_events_td_dayoutofmonth">30</td>
<td class='mod_events_td_daywithevents'>
<a href="/ediciones-anteriores/eventosdiarios/2016/12/1/23.html" class = "mod_events_daylink" title = "Ir al calendario - día actual">1</a></td>
<td class='mod_events_td_daywithevents'>
<a href="/ediciones-anteriores/eventosdiarios/2016/12/2/23.html" class = "mod_events_daylink" title = "Ir al calendario - día actual">2</a></td>
<td class='mod_events_td_daywithevents'>
<a href="/ediciones-anteriores/eventosdiarios/2016/12/3/23.html" class = "mod_events_daylink" title = "Ir al calendario - día actual">3</a></td>
</tr>
<tr>
<td class='mod_events_td_daywithevents'>
<a href="/ediciones-anteriores/eventosdiarios/2016/12/4/23.html" class = "mod_events_daylink" title = "Ir al calendario - día actual">4</a></td>
<td class='mod_events_td_daywithevents'>
<a href="/ediciones-anteriores/eventosdiarios/2016/12/5/23.html" class = "mod_events_daylink" title = "Ir al calendario - día actual">5</a></td>
<td class='mod_events_td_daywithevents'>
<a href="/ediciones-anteriores/eventosdiarios/2016/12/6/23.html" class = "mod_events_daylink" title = "Ir al calendario - día actual">6</a></td>
<td class='mod_events_td_daywithevents'>
<a href="/ediciones-anteriores/eventosdiarios/2016/12/7/23.html" class = "mod_events_daylink" title = "Ir al calendario - día actual">7</a></td>
<td class='mod_events_td_daywithevents'>
<a href="/ediciones-anteriores/eventosdiarios/2016/12/8/23.html" class = "mod_events_daylink" title = "Ir al calendario - día actual">8</a></td>
<td class='mod_events_td_daywithevents'>
<a href="/ediciones-anteriores/eventosdiarios/2016/12/9/23.html" class = "mod_events_daylink" title = "Ir al calendario - día actual">9</a></td>
<td class='mod_events_td_daywithevents'>
<a href="/ediciones-anteriores/eventosdiarios/2016/12/10/23.html" class = "mod_events_daylink" title = "Ir al calendario - día actual">10</a></td>
</tr>
<tr>
<td class='mod_events_td_daywithevents'>
<a href="/ediciones-anteriores/eventosdiarios/2016/12/11/23.html" class = "mod_events_daylink" title = "Ir al calendario - día actual">11</a></td>
<td class='mod_events_td_daywithevents'>
<a href="/ediciones-anteriores/eventosdiarios/2016/12/12/23.html" class = "mod_events_daylink" title = "Ir al calendario - día actual">12</a></td>
<td class='mod_events_td_daywithevents'>
<a href="/ediciones-anteriores/eventosdiarios/2016/12/13/23.html" class = "mod_events_daylink" title = "Ir al calendario - día actual">13</a></td>
<td class='mod_events_td_daywithevents'>
<a href="/ediciones-anteriores/eventosdiarios/2016/12/14/23.html" class = "mod_events_daylink" title = "Ir al calendario - día actual">14</a></td>
<td class='mod_events_td_daywithevents'>
<a href="/ediciones-anteriores/eventosdiarios/2016/12/15/23.html" class = "mod_events_daylink" title = "Ir al calendario - día actual">15</a></td>
<td class='mod_events_td_daywithevents'>
<a href="/ediciones-anteriores/eventosdiarios/2016/12/16/23.html" class = "mod_events_daylink" title = "Ir al calendario - día actual">16</a></td>
<td class='mod_events_td_daywithevents'>
<a href="/ediciones-anteriores/eventosdiarios/2016/12/17/23.html" class = "mod_events_daylink" title = "Ir al calendario - día actual">17</a></td>
</tr>
<tr>
<td class='mod_events_td_daywithevents'>
<a href="/ediciones-anteriores/eventosdiarios/2016/12/18/23.html" class = "mod_events_daylink" title = "Ir al calendario - día actual">18</a></td>
<td class='mod_events_td_daynoevents'>
<a href="/ediciones-anteriores/eventosdiarios/2016/12/19/23.html" class = "mod_events_daylink" title = "Ir al calendario - día actual">19</a></td>
<td class='mod_events_td_daynoevents'>
<a href="/ediciones-anteriores/eventosdiarios/2016/12/20/23.html" class = "mod_events_daylink" title = "Ir al calendario - día actual">20</a></td>
<td class='mod_events_td_daynoevents'>
<a href="/ediciones-anteriores/eventosdiarios/2016/12/21/23.html" class = "mod_events_daylink" title = "Ir al calendario - día actual">21</a></td>
<td class='mod_events_td_daynoevents'>
<a href="/ediciones-anteriores/eventosdiarios/2016/12/22/23.html" class = "mod_events_daylink" title = "Ir al calendario - día actual">22</a></td>
<td class='mod_events_td_todaynoevents'>
<a href="/ediciones-anteriores/eventosdiarios/2016/12/23/23.html" class = "mod_events_daylink" title = "Ir al calendario - día actual">23</a></td>
<td class='mod_events_td_daynoevents'>
<a href="/ediciones-anteriores/eventosdiarios/2016/12/24/23.html" class = "mod_events_daylink" title = "Ir al calendario - día actual">24</a></td>
</tr>
<tr>
<td class='mod_events_td_daynoevents'>
<a href="/ediciones-anteriores/eventosdiarios/2016/12/25/23.html" class = "mod_events_daylink" title = "Ir al calendario - día actual">25</a></td>
<td class='mod_events_td_daynoevents'>
<a href="/ediciones-anteriores/eventosdiarios/2016/12/26/23.html" class = "mod_events_daylink" title = "Ir al calendario - día actual">26</a></td>
<td class='mod_events_td_daynoevents'>
<a href="/ediciones-anteriores/eventosdiarios/2016/12/27/23.html" class = "mod_events_daylink" title = "Ir al calendario - día actual">27</a></td>
<td class='mod_events_td_daynoevents'>
<a href="/ediciones-anteriores/eventosdiarios/2016/12/28/23.html" class = "mod_events_daylink" title = "Ir al calendario - día actual">28</a></td>
<td class='mod_events_td_daynoevents'>
<a href="/ediciones-anteriores/eventosdiarios/2016/12/29/23.html" class = "mod_events_daylink" title = "Ir al calendario - día actual">29</a></td>
<td class='mod_events_td_daynoevents'>
<a href="/ediciones-anteriores/eventosdiarios/2016/12/30/23.html" class = "mod_events_daylink" title = "Ir al calendario - día actual">30</a></td>
<td class='mod_events_td_daynoevents'>
<a href="/ediciones-anteriores/eventosdiarios/2016/12/31/23.html" class = "mod_events_daylink" title = "Ir al calendario - día actual">31</a></td>
</tr>
</table>
<script style='text/javascript'>xyz=1;linkprevious = 'http://www.diarioelprogreso.net/index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=11&amp;year=2016&amp;modid=117&amp;tmpl=component&amp;catids=23';
linknext = 'http://www.diarioelprogreso.net/index.php?option=$com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=1&amp;year=2017&amp;modid=117&amp;tmpl=component&amp;catids=23';
zyx=1;</script></div>	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    		    <h3 class="modtitle"><span class="modtitle-inner">HUYAPARI</span></h3>
	    	    <div class="modcontent clearfix">
			
<p style="text-align: center;"><img src="/images/AGOSTO_2016/logonuevohuyapari200.jpg" alt="logonuevohuyapari200" /></p>
	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    		    <h3 class="modtitle"><span class="modtitle-inner">Lo más leido</span></h3>
	    	    <div class="modcontent clearfix">
			<ul class="mostread">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/24-titulares-de-portada/10192-mueren-padre-e-hijo-en-accidente-en-la-autopista-ciudad-bolívar-puerto-ordaz.html" itemprop="url">
			<span itemprop="name">
				Mueren padre e hijo en accidente en la autopista Ciudad Bolívar-Puerto Ordaz			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/24-titulares-de-portada/10209-un-muerto-y-dos-heridos-dejó-balacera-en-zanjonote.html" itemprop="url">
			<span itemprop="name">
				Un muerto y dos heridos dejó balacera en Zanjonote			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/24-titulares-de-portada/10195-muere-joven-y-heridos-tres-activistas-de-voluntad-popular-en-accidente-en-autopista.html" itemprop="url">
			<span itemprop="name">
				Muere joven y heridos tres activistas de Voluntad Popular en accidente en autopista			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/14-economia/10191-billetes-nuevos-circularían-sin-preparación-de-bancos.html" itemprop="url">
			<span itemprop="name">
				Billetes nuevos circularían sin preparación de bancos			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/politica/10201-aliana-estrada-“gobierno-quebró-la-navidad-en-venezuela”.html" itemprop="url">
			<span itemprop="name">
				 Aliana Estrada: “Gobierno quebró la navidad en Venezuela”			</span>
		</a>
	</li>
</ul>
	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    		    <h3 class="modtitle"><span class="modtitle-inner">Recomiéndanos</span></h3>
	    	    <div class="modcontent clearfix">
			<div id="phoca-facebook-comments">
<div class="pfbcs">
<fb:send href="http://www.diarioelprogreso.net/24-titulares-de-portada/10249-freddy-bernal-%E2%80%9Cllegaron-al-estado-bol%C3%ADvar-50-mil-combos-navide%C3%B1os-y-14-mil-de-juguetes-en-primera-etapa%E2%80%9D.html" font=""></fb:send></div>
<div class="pfbct">
<a href="http://twitter.com/share" class="twitter-share-button"  data-count="horizontal" data-url="http://www.diarioelprogreso.net/24-titulares-de-portada/10249-freddy-bernal-%E2%80%9Cllegaron-al-estado-bol%C3%ADvar-50-mil-combos-navide%C3%B1os-y-14-mil-de-juguetes-en-primera-etapa%E2%80%9D.html" data-via="1">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
<div class="pfbcp">
<g:plusone size="medium"></g:plusone><script type="text/javascript" src="http://apis.google.com/js/plusone.js"></script></div>
<div class="pfbcm">
<a href="javascript:MySpaceGetThis('http://www.diarioelprogreso.net/24-titulares-de-portada/10249-freddy-bernal-%E2%80%9Cllegaron-al-estado-bol%C3%ADvar-50-mil-combos-navide%C3%B1os-y-14-mil-de-juguetes-en-primera-etapa%E2%80%9D.html')"><img src="http://cms.myspacecdn.com/cms//ShareOnMySpace/Myspace_btn_Share.png" border="0" alt="Share on Myspace" /></a></div>
<div class="pfbci">
<script type="text/javascript" src="http://platform.linkedin.com/in.js"></script><script type="in/share" data-url="http://www.diarioelprogreso.net/24-titulares-de-portada/10249-freddy-bernal-%E2%80%9Cllegaron-al-estado-bol%C3%ADvar-50-mil-combos-navide%C3%B1os-y-14-mil-de-juguetes-en-primera-etapa%E2%80%9D.html" data-counter="right" ></script></div>
<div class="pfbcl">
<iframe src="http://www.facebook.com/plugins/like.php?app_id=133499630061802&amp;href=http://www.diarioelprogreso.net/24-titulares-de-portada/10249-freddy-bernal-%E2%80%9Cllegaron-al-estado-bol%C3%ADvar-50-mil-combos-navide%C3%B1os-y-14-mil-de-juguetes-en-primera-etapa%E2%80%9D.html&amp;send=false&amp;layout=standard&amp;width=498&amp;show_faces=1&amp;action=like&amp;colorscheme=light&amp;font&amp;height=26" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:498px; height:26px;" allowTransparency="true"></iframe></div>
Facebook Application ID is empty<div class="cb"></div></div>
	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    		    <h3 class="modtitle"><span class="modtitle-inner">Últimas Noticias</span></h3>
	    	    <div class="modcontent clearfix">
			<ul class="latestnews yt-list type-disc ">
	<li>
		<a href="/lectura-de-opinion/10241-ya-estoy-aquí-aporte-cognitivo,-cultural-y-literario-del-deporte-por-josé-alberto-zurita.html">
			Ya estoy aquí  Aporte cognitivo, cultural y literario del Deporte Por: José  Alberto  Zurita</a>
	</li>
	<li>
		<a href="/lectura-de-opinion/10240-ciudad-bolívar-zona-de-guerra-por-gabriel-solorzano.html">
			Ciudad Bolívar zona de guerra Por: Gabriel Solorzano.</a>
	</li>
	<li>
		<a href="/lectura-de-opinion/10239-la-reacción-de-la-masa-por-francisco-rodríguez.html">
			La reacción de la masa Por: Francisco Rodríguez</a>
	</li>
	<li>
		<a href="/politica/10238-comando-orinoco-rechaza-actos-vandálicos-en-bolívar.html">
			Comando Orinoco rechaza actos vandálicos en Bolívar</a>
	</li>
	<li>
		<a href="/noticias-deportivas/10237-¡de-ciclista-olímpica-a-taxista-la-venezolana-daniela-larreal-huyó-del-país-tras-recibir-amenazas.html">
			¡De ciclista olímpica a taxista!  La venezolana Daniela Larreal huyó del país tras recibir amenazas</a>
	</li>
	<li>
		<a href="/politica/10235-andrés-velásquez-“asuman-su-responsabilidad-ante-la-crisis-o-entreguen-el-gobierno”.html">
			Andrés Velásquez: “Asuman  su responsabilidad ante la crisis o entreguen el gobierno”</a>
	</li>
	<li>
		<a href="/noticias-regionales/14-economia/10234-depósito-de-bs-100-se-realizará-en-sede-del-bcv-durante-cinco-días.html">
			Depósito de Bs. 100 se realizará  en sede del BCV durante cinco días</a>
	</li>
	<li>
		<a href="/politica/10232-rangel-gómez-declarado-culpable-por-la-destrucción-de-bolívar.html">
			Rangel Gómez declarado culpable por la destrucción de Bolívar</a>
	</li>
</ul>
	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    		    <h3 class="modtitle"><span class="modtitle-inner">Sucesos </span></h3>
	    	    <div class="modcontent clearfix">
					
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
				
		<script type="text/javascript" src="https://www.google.com/jsapi"></script>
		<script type="text/javascript">
		google.load("language", "1");
		google.load("feeds", "1");
		</script>
		
		<ul class="newsflash-vert">
					<li class="newsflash-item">
			
	<h4 class="newsflash-title">
			Tres niños muertos  y dos heridos graves		</h4>


	
<span class="containerCountComment" onclick="window.location.href='http://www.diarioelprogreso.net/sucesos/10245-tres-niños-muertos-y-dos-heridos-graves.html#idc-container'; return false;">
	<script id="idebate-counter" type="text/javascript">
	//<![CDATA[
		idcomments_acct = "";
		idcomments_post_id = "10245";
		idcomments_post_url = encodeURIComponent("http://www.diarioelprogreso.net/sucesos/10245-tres-niños-muertos-y-dos-heridos-graves.html");
	//]]>
	</script>
	<input type="hidden" id="debate-counter"/>
	<script type="text/javascript" src="http://www.intensedebate.com/js/genericLinkWrapperV2.js"></script>
    </span>
<p><strong><span style="font-family: arial, helvetica, sans-serif;">AL ESTALLAR UNA GRANADA</span></strong></p>
<p><strong><span style="font-family: arial, helvetica, sans-serif;">RAGAM</span></strong><br /><strong><span style="font-family: arial, helvetica, sans-serif;">Tres niños indígenas murieron destrozados al estallar una granada que manipulaban, dijeron las autoridades policiales del municipio Cedeño.

	<a class="readmore" href="/sucesos/10245-tres-niños-muertos-y-dos-heridos-graves.html">Leer más...</a>
							<span class="article-separator">&#160;</span>
					</li>
					<li class="newsflash-item">
			
	<h4 class="newsflash-title">
			Dos jóvenes heridas dejó una balacera		</h4>


	
<span class="containerCountComment" onclick="window.location.href='http://www.diarioelprogreso.net/sucesos/10244-dos-jóvenes-heridas-dejó-una-balacera.html#idc-container'; return false;">
	<script id="idebate-counter" type="text/javascript">
	//<![CDATA[
		idcomments_acct = "";
		idcomments_post_id = "10244";
		idcomments_post_url = encodeURIComponent("http://www.diarioelprogreso.net/sucesos/10244-dos-jóvenes-heridas-dejó-una-balacera.html");
	//]]>
	</script>
	<input type="hidden" id="debate-counter"/>
	<script type="text/javascript" src="http://www.intensedebate.com/js/genericLinkWrapperV2.js"></script>
    </span>
<p><strong><span style="font-family: arial, helvetica, sans-serif;">RAGAM</span></strong><br /><strong><span style="font-family: arial, helvetica, sans-serif;">Las autoridades policiales de Upata, investigan los hechos donde resultaron heridas a perdigones una joven y una niña (08).

	<a class="readmore" href="/sucesos/10244-dos-jóvenes-heridas-dejó-una-balacera.html">Leer más...</a>
							<span class="article-separator">&#160;</span>
					</li>
					<li class="newsflash-item">
			
	<h4 class="newsflash-title">
			Muere conductor en estrellamiento		</h4>


	
<span class="containerCountComment" onclick="window.location.href='http://www.diarioelprogreso.net/sucesos/10243-muere-conductor-en-estrellamiento.html#idc-container'; return false;">
	<script id="idebate-counter" type="text/javascript">
	//<![CDATA[
		idcomments_acct = "";
		idcomments_post_id = "10243";
		idcomments_post_url = encodeURIComponent("http://www.diarioelprogreso.net/sucesos/10243-muere-conductor-en-estrellamiento.html");
	//]]>
	</script>
	<input type="hidden" id="debate-counter"/>
	<script type="text/javascript" src="http://www.intensedebate.com/js/genericLinkWrapperV2.js"></script>
    </span>
<p><strong><span style="font-family: arial, helvetica, sans-serif;">EN EL HOSPITAL DE UPATA LE DIERON DE ALTA</span></strong></p>
<p><strong><span style="font-family: arial, helvetica, sans-serif;">RAGAM</span></strong><br /><strong><span style="font-family: arial, helvetica, sans-serif;">Un conductor perdió la vida al estrellar su vehículo contra un objeto fijo, en la calle principal de Upata, municipio Piar.

	<a class="readmore" href="/sucesos/10243-muere-conductor-en-estrellamiento.html">Leer más...</a>
							<span class="article-separator">&#160;</span>
					</li>
					<li class="newsflash-item">
			
	<h4 class="newsflash-title">
			Detenida mujer por agredir a sus hijos		</h4>


	
<span class="containerCountComment" onclick="window.location.href='http://www.diarioelprogreso.net/sucesos/10242-detenida-mujer-por-agredir-a-sus-hijos.html#idc-container'; return false;">
	<script id="idebate-counter" type="text/javascript">
	//<![CDATA[
		idcomments_acct = "";
		idcomments_post_id = "10242";
		idcomments_post_url = encodeURIComponent("http://www.diarioelprogreso.net/sucesos/10242-detenida-mujer-por-agredir-a-sus-hijos.html");
	//]]>
	</script>
	<input type="hidden" id="debate-counter"/>
	<script type="text/javascript" src="http://www.intensedebate.com/js/genericLinkWrapperV2.js"></script>
    </span>
<p><strong><span style="font-family: arial, helvetica, sans-serif;">RAGAM</span></strong><br /><strong><span style="font-family: arial, helvetica, sans-serif;">Una mujer fue detenida por las autoridades policiales, acusada de agredir a sus dos hijos menores. Los niños presentaron visibles muestras de castigos severos.

	<a class="readmore" href="/sucesos/10242-detenida-mujer-por-agredir-a-sus-hijos.html">Leer más...</a>
							<span class="article-separator">&#160;</span>
					</li>
					<li class="newsflash-item">
			
	<h4 class="newsflash-title">
			Se suicidó agricultor con mata-maleza		</h4>


	
<span class="containerCountComment" onclick="window.location.href='http://www.diarioelprogreso.net/sucesos/10231-se-suicidó-agricultor-con-mata-maleza.html#idc-container'; return false;">
	<script id="idebate-counter" type="text/javascript">
	//<![CDATA[
		idcomments_acct = "";
		idcomments_post_id = "10231";
		idcomments_post_url = encodeURIComponent("http://www.diarioelprogreso.net/sucesos/10231-se-suicidó-agricultor-con-mata-maleza.html");
	//]]>
	</script>
	<input type="hidden" id="debate-counter"/>
	<script type="text/javascript" src="http://www.intensedebate.com/js/genericLinkWrapperV2.js"></script>
    </span>
<p><strong><span style="font-family: arial, helvetica, sans-serif;">RAGAM</span></strong><br /><strong><span style="font-family: arial, helvetica, sans-serif;">Un agricultor decidió terminar con sus días, tragando pastillas de mata-maleza, destacaron las autoridades de La Paragua, municipio Angostura.

	<a class="readmore" href="/sucesos/10231-se-suicidó-agricultor-con-mata-maleza.html">Leer más...</a>
							<span class="article-separator">&#160;</span>
					</li>
					<li class="newsflash-item">
			
	<h4 class="newsflash-title">
			Ruleteado en los hospitales niño con pierna fracturada		</h4>


	
<span class="containerCountComment" onclick="window.location.href='http://www.diarioelprogreso.net/sucesos/10230-ruleteado-en-los-hospitales-niño-con-pierna-fracturada.html#idc-container'; return false;">
	<script id="idebate-counter" type="text/javascript">
	//<![CDATA[
		idcomments_acct = "";
		idcomments_post_id = "10230";
		idcomments_post_url = encodeURIComponent("http://www.diarioelprogreso.net/sucesos/10230-ruleteado-en-los-hospitales-niño-con-pierna-fracturada.html");
	//]]>
	</script>
	<input type="hidden" id="debate-counter"/>
	<script type="text/javascript" src="http://www.intensedebate.com/js/genericLinkWrapperV2.js"></script>
    </span>
<p><strong><span style="font-family: arial, helvetica, sans-serif;">RAGAM</span></strong><br /><strong><span style="font-family: arial, helvetica, sans-serif;">Un niño (02) fue ruleteado en los hospitales del occidente guayanés, luego de haber sufrido serias lesiones al caerle un portón encima, en su residencia en Caicara del Orinoco, municipio Cedeño.

	<a class="readmore" href="/sucesos/10230-ruleteado-en-los-hospitales-niño-con-pierna-fracturada.html">Leer más...</a>
							<span class="article-separator">&#160;</span>
					</li>
	</ul>
	    </div>
	</div>
    
		</div>
		</aside> 							</div >
						</div >
						
                    </section>					<section id="yt_spotlight8" class="block">						<div class="container">
							<div class="row">
									<div id="bottom3"  class="col-sm-12" >
			    	
	<div class="module  clearfix" >
	    		    <h3 class="modtitle"><span class="modtitle-inner">HUMOR GRÁFICO</span></h3>
	    	    <div class="modcontent clearfix">
			<div id ="phocagallery-module-ri" style="text-align:center; margin: 0 auto;"><div class="pg-cv-box-mod-ri item">

<div class="pg-cv-box-img-mod-ri pg-box1" >
<div class="pg-box2">
<div class="pg-box3">

<a class="jaklightbox" title="humorprogreso10" href="/images/phocagallery/humor/thumbs/phoca_thumb_l_humorprogreso10.jpg" onclick="gjaksModPhocaGalleryRIM987b7c4b.show(0); return false;" >
<img src="/images/phocagallery/humor/thumbs/phoca_thumb_m_humorprogreso10.jpg" alt="humorprogreso10" width="100" height="100" /></a>
</div>
</div>
</div>

</div></div><div style="clear:both"></div><script type="text/javascript">
var gjaksModPhocaGalleryRIM987b7c4b = new SZN.LightBox(dataJakJsModPhocaGalleryRIM987b7c4b, optgjaksModPhocaGalleryRIM987b7c4b);
</script>	    </div>
	</div>
    
		</div>
									</div>
						</div>
						
                    </section>			<footer id="yt_footer" class="block">						<div class="container">
							<div class="row">
									<div id="yt_copyright" class="col-sm-12"  >
					
       
		
	
					<div class="copyright">
				<h4>Copyright © 2016 Editorial Huyapari C.A - Editora del Diario El Progreso | Todos los derechos Reservados
Calle Vidal c/c Urbina; Sector Negro Primero, Edificio Diario El Progreso, Ciudad Bolívar, Venezuela
Telf.: (+58)(285) 6547154 - 6543821 // Fax: (+58)(285) 6548043 - 6549212
E-Mail: elprogresocb@gmail.com  --  avisosprogreso@gmail.com</h4>			</div>
				
		<!-- 
        You CAN NOT remove (or unreadable) those links without permission. Removing the link and template sponsor Please visit smartaddons.com or contact with e-mail (contact@ytcvn.com) If you don't want to link back to smartaddons.com, you can always pay a link removal donation. This will allow you to use the template link free on one domain name. Also, kindly send me the site's url so I can include it on my list of verified users. 
        -->
		<div class="designby copyright_middle">
			Designed by <a target="_blank" title="Visit SmartAddons!" href="http://www.smartaddons.com/">SmartAddons.Com</a>
		</div>
			
        		
                </div>
									</div>
						</div>
						
                    </footer>			        <div id="yt_special_pos" class="row hidden-xs hidden-sm">
	
            
	
	<script type="text/javascript">
		function useSP(){
			jQuery(document).ready(function($){
				var width = $(window).width()+17; 
				var events = 'click';
				if(width>767){
					
															
				}
			});
			
		}

		useSP();
		
	</script>

</div>

	<a id="yt-totop" class="backtotop" href="#"><i class="fa fa-angle-up"></i> Top </a>
    <script type="text/javascript">
		jQuery('.backtotop').click(function () {
			jQuery('body,html').animate({
					scrollTop:0
				}, 1200);
			return false;
		});
    </script>



<script type="text/javascript">
	jQuery(document).ready(function($){
		/* Begin: add class pattern for element */
		var bodybgimage = 'pattern1';
		if(bodybgimage) $('#bd').addClass(bodybgimage);
		
	});
</script>

	



		
	</div>
	

	
<script  type="text/javascript">
						function jSelectShortcode(text) {
							jQuery("#yt_shorcodes").removeClass("open");
							text = text.replace(/'/g, '"');
							
							//1.Editor Content
							if(document.getElementById('jform_articletext') != null) {
								jInsertEditorText(text, 'jform_articletext');
							}
							if(document.getElementById('jform_description') != null) {
								jInsertEditorText(text, 'jform_description');
							}
							
							//2.Editor K2
							if(document.getElementById('description') != null) {
								jInsertEditorText(text, 'description');
							}
							if(document.getElementById('text') != null) {
								jInsertEditorText(text, 'text');
							}
							
							//3.Editor VirtueMart 
							if(document.getElementById('category_description') != null) {
								jInsertEditorText(text, 'category_description');
							}
							if(document.getElementById('product_desc') != null) {
								jInsertEditorText(text, 'product_desc');
							}
							
							//4.Editor Contact
							if(document.getElementById('jform_misc') != null) {
								jInsertEditorText(text, 'jform_misc');
							}
							
							//5.Editor Easyblog
							if(document.getElementById('write_content') != null) {
								jInsertEditorText(text, 'write_content');
							}
							
							//6.Editor Joomshoping
							if(document.getElementById('description1') != null) {
								jInsertEditorText(text, 'description1');
							}
							
							//6.Editor HTML
							if(document.getElementById('jform_content') != null) {
								jInsertEditorText(text, 'jform_content');
							}
							
							SqueezeBox.close();
						}
				   </script>
				<!-- JoomlaWorks "Disqus Comments (for Joomla)" (v3.6.0) -->
				<script type="text/javascript">
					//<![CDATA[
					var disqus_shortname = 'diarioelprogreso';
					var disqus_config = function(){
						this.language = 'es_ES';
					};
					(function () {
						var s = document.createElement('script'); s.async = true;
						s.type = 'text/javascript';
						s.src = '//' + disqus_shortname + '.disqus.com/count.js';
						(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
					}());
					//]]>
				</script>
			

</body>
</html>